<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Betongbil kjørte i bergveggen og veltet - Opp.no</title>
    <meta name="description" content="Ingen personer skal være alvorlig skadet etter at en lastebil kjørte i bergveggen og veltet på riksvei 70 ved Lønset mandag formiddag." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Opp.no"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="883293162499970"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Betongbil kjørte i bergveggen og veltet"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.opp.no/sistenytt/article24259972.ece/99s363/ALTERNATES/w980-default/Lastebilvelt%20NY.jpeg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="opdalingen.no"/>

    <meta property="og:image" content="https://www.opp.no/sistenytt/article24259972.ece/99s363/ALTERNATES/w980-default/Lastebilvelt%20NY.jpeg"/>           
    <meta property="og:title" content="(+) Betongbil kjørte i bergveggen og veltet"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.opp.no/nyheter/2021/07/12/Betongbil-kj%C3%B8rte-i-bergveggen-og-veltet-24259903.ece"/>        
    <meta property="article:modified_time" content="2021-07-12T12:01:57+01:00" />
        <meta property="article:published_time" content="2021-07-12T11:32:01+01:00" />
    <meta name="author" property="article:author" content="Mari Linnea Wennevold Svisdal"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/opp/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Betongbil kjørte i bergveggen og veltet"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24259903"/>
    <meta name="cXenseParse:aag-opdalingen-importance" content="0"/>
        <meta name="cXenseParse:aag-opdalingen-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Opp.no?service=rss" href="https://www.opp.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opp/css/desktop.opp.min.css?2021"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1238',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.opp.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 216, secId: 15353, artId: 24259903,channel: 'opdalingen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1238"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15353&pubId=216&cat=news&meta=classic&objId=24259903&type=article&title=Betongbil+kj%c3%b8rte+i+bergveggen+og+veltet&url=%2fnyheter%2f2021%2f07%2f12%2fBetongbil-kj%25C3%25B8rte-i-bergveggen-og-veltet-24259903.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15353&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=24259903&amp;type=article&amp;title=Betongbil+kj%c3%b8rte+i+bergveggen+og+veltet&amp;url=%2fnyheter%2f2021%2f07%2f12%2fBetongbil-kj%25C3%25B8rte-i-bergveggen-og-veltet-24259903.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="883293162499970"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/opp/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M65.2,121.2c-41,0-58.3-21.2-58.3-57.3s17.1-57,58.3-57s58.2,20.9,58.2,57C123.4,100.4,106.4,121.2,65.2,121.2z
			 M65.2,34.7c-16.6,0-22,6.6-22,29c0,22.7,5.3,29.6,22,29.6s22-7.1,22-29.6C87.1,41.2,82.3,34.7,65.2,34.7z"/>
		<path class="st0" d="M183.9,88.1h-13v31.1h-34.5V8.6h47.4c36.8,0,51.9,14.6,51.9,40.7C235.8,72.4,220.7,88.1,183.9,88.1z M183.9,34.6h-13v28.9
			h13c11.9,0,16.5-2.5,16.5-14.3C200.4,37.7,196.4,34.6,183.9,34.6z"/>
	
		<path class="st0" d="M295.7,88.1h-13v31.1h-34.5V8.6h47.4c36.8,0,51.9,14.6,51.9,40.7C347.6,72.4,332.6,88.1,295.7,88.1z M295.7,34.6h-13v28.9
			h13c11.9,0,16.5-2.5,16.5-14.3C312.2,37.7,308.3,34.6,295.7,34.6z"/>


	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 355.8 127" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/opp/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.opp.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/mn24/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/search/">
							Søk i arkivet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.opp.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.opp.no">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/opp/">
							Annonsemarked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							Kjøp bingoblokker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.opp.no/">
							Kjøp stillingsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.facebook.com/avisaopp">
							Følg OPP på Facebook</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/minside?aviskode=OPD">
							MinSide</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/bliabonnent?aviskode=OPD">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/vilkaar?aviskode=OPD">
							Abonnementsvilkår</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.buyandread.com/next/pub.htm?pub=avisaopp">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=33">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/2021/01/04/Dette-er-oss-i-nye-OPP-23231226.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/2021/01/12/Dette-er-nye-OPP-23231813.ece">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/personvern?0&aviskode=OPD">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/avisaopp/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/oppavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisaopp/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opp.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Betongbil kjørte i bergveggen og veltet</span>
							</h1>
					<div class="lead">
							Ingen personer skal være alvorlig skadet etter at en lastebil kjørte i bergveggen og veltet på riksvei 70 ved Lønset mandag formiddag.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article24259972.ece/99s363/ALTERNATES/w{width}-default/Lastebilvelt%20NY.jpeg"
							data-source=""
                            data-alt="Lastebilen veltet etter kollisjonen med personbilen. Det er flere personer involvert i hendelsen, men ingen skal være alvorlig skadet, i følge politet. &nbsp;
        
            (Foto: OPP-tipser)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Lastebilen veltet etter kollisjonen med personbilen. Det er flere personer involvert i hendelsen, men ingen skal være alvorlig skadet, i følge politet. &nbsp;
                    <span class="photographer">Foto: OPP-tipser</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-07-12 11:32"><span class="label">Publisert:</span> 
                                                            12 juli 2021 11:32</time>
                                                    <time class="modified" datetime="2021-07-12 12:01"><span class="label">Sist oppdatert:</span> 
                                                            12 juli 2021 12:01</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <span class="firstName">Mari Linnea</span><span class="surName">Wennevold Svisdal</span></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Politiet fikk melding om ulykken på riksvei 70 ved Lønset like etter klokka 11 mandag formiddag. </p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//opp.alda.no/kundeservice?aviskode=OPD">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//opp.alda.no/opprettbruker?aviskode=OPD">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5614d6d18ea79cda48e856fe',
                    redirectUri: 'https://www.opp.no',
                    env: 'PRO_NO',
                    pids: 301705,
                    
                    sessionDomain: 'https://id.opp.no',
                    
                    shortcode: 'opd',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1238';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 355.8 127" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/avisaopp/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/oppavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisaopp/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opp.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:perroar@opp.no">Per Roar Bekken</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description">Mediehuset OPP: 72 42 40 04</dd>
    <dd class="info-item description">Radio E6: 72 42 20 80</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjonen@opp.no">redaksjonen@opp.no</a></dd>

    <dt class="info-item title">Markedsavdeling</dt>
    <dd class="info-item description"><a href="mailto:annonse@opp.no">annonse@opp.no</a></dd>

    <dt class="info-item title">Abonnement</dt>
    <dd class="info-item description"><a href="mailto:abonnement@opp.no">abonnement@opp.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Inge Krokanns veg 15 A</dd>
    <dd class="info-item description">7340 Oppdal</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Opp.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Opp.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Opp.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://opp.alda.no/personvern?0&aviskode=OPD">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'opp');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '24259903',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'24259903',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'opd';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24259903';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Nyheter';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=24259903&pubId=216&meta=classic&objId=24259903&type=load&title=Betongbil+kj%c3%b8rte+i+bergveggen+og+veltet&url=%2fnyheter%2f2021%2f07%2f12%2fBetongbil-kj%25C3%25B8rte-i-bergveggen-og-veltet-24259903.ece&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=24259903&amp;pubId=216&amp;meta=classic&amp;objId=24259903&amp;type=load&amp;title=Betongbil+kj%c3%b8rte+i+bergveggen+og+veltet&amp;url=%2fnyheter%2f2021%2f07%2f12%2fBetongbil-kj%25C3%25B8rte-i-bergveggen-og-veltet-24259903.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	