<!DOCTYPE html>
    <html class="art type-news clean section_meninger device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Svineriet kan stoppes, hvis laksenæringen vil betale - Opp.no</title>
    <meta name="description" content="Kontrollører på E6 i Rennebu stoppet i natt igjen åtte vogntog med blodig fiskevann som renner ut av vogntoget og ned på veiene. Problemet kan løses med tette laksekasser, mener artikkelforfatteren." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Opp.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/opp/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="883293162499970"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Svineriet kan stoppes, hvis laksenæringen vil betale"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.opp.no/sistenytt/article23878470.ece/ydew4o/ALTERNATES/w980-default/laksevann.PNG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="opdalingen.no"/>

    <meta property="og:image" content="https://www.opp.no/sistenytt/article23878470.ece/ydew4o/ALTERNATES/w980-default/laksevann.PNG"/>           
    <meta property="og:title" content="Svineriet kan stoppes, hvis laksenæringen vil betale"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.opp.no/meninger/2021/05/05/Svineriet-kan-stoppes-hvis-laksen%C3%A6ringen-vil-betale-23878471.ece"/>        
    <meta property="article:modified_time" content="2021-05-05T09:59:39+01:00" />
        <meta property="article:published_time" content="2021-05-05T12:00:00+01:00" />
    <meta name="author" property="article:author" content="Kjetil Wigdel, avdelingsdirektør for Utekontroll i Statens vegvesen."/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/opp/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Svineriet kan stoppes, hvis laksenæringen vil betale"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23878471"/>
    <meta name="cXenseParse:aag-opdalingen-importance" content="0"/>
        <meta name="cXenseParse:aag-opdalingen-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Opp.no?service=rss" href="https://www.opp.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opp/css/desktop.opp.min.css?2021"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1238',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.opp.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 216, secId: 15557, artId: 23878471,channel: 'opdalingen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1238"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1238" defer></script>
                    <meta name="google-site-verification" content="U23kggXJEiqs7_KG_v4_8r6RstCLIYcWU_7UHfG1ZFQ" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15557&pubId=216&cat=news&meta=classic&objId=23878471&type=article&title=Svineriet+kan+stoppes%2c+hvis+laksen%c3%a6ringen+vil+betale&url=%2fmeninger%2f2021%2f05%2f05%2fSvineriet-kan-stoppes-hvis-laksen%25C3%25A6ringen-vil-betale-23878471.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15557&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=23878471&amp;type=article&amp;title=Svineriet+kan+stoppes%2c+hvis+laksen%c3%a6ringen+vil+betale&amp;url=%2fmeninger%2f2021%2f05%2f05%2fSvineriet-kan-stoppes-hvis-laksen%25C3%25A6ringen-vil-betale-23878471.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="883293162499970"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/opp/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M65.2,121.2c-41,0-58.3-21.2-58.3-57.3s17.1-57,58.3-57s58.2,20.9,58.2,57C123.4,100.4,106.4,121.2,65.2,121.2z
			 M65.2,34.7c-16.6,0-22,6.6-22,29c0,22.7,5.3,29.6,22,29.6s22-7.1,22-29.6C87.1,41.2,82.3,34.7,65.2,34.7z"/>
		<path class="st0" d="M183.9,88.1h-13v31.1h-34.5V8.6h47.4c36.8,0,51.9,14.6,51.9,40.7C235.8,72.4,220.7,88.1,183.9,88.1z M183.9,34.6h-13v28.9
			h13c11.9,0,16.5-2.5,16.5-14.3C200.4,37.7,196.4,34.6,183.9,34.6z"/>
	
		<path class="st0" d="M295.7,88.1h-13v31.1h-34.5V8.6h47.4c36.8,0,51.9,14.6,51.9,40.7C347.6,72.4,332.6,88.1,295.7,88.1z M295.7,34.6h-13v28.9
			h13c11.9,0,16.5-2.5,16.5-14.3C312.2,37.7,308.3,34.6,295.7,34.6z"/>


	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 355.8 127" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/opp/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.opp.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//opp.alda.no/kundeservice?aviskode=OPD">Kundeservice</a></li>
            <li><a href="//opp.alda.no/bliabonnent?aviskode=OPD">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//opp.alda.no/minside?aviskode=OPD">Min side</a></li>
                <li><a href="//opp.alda.no/kundeservice?aviskode=OPD">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//opp.alda.no/bliabonnent?aviskode=OPD">Bli abonnent</a></li>
            <li><a href="//opp.alda.no/kundeservice?aviskode=OPD">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5614d6d18ea79cda48e856fe',
                    redirectUri: 'https://www.opp.no',
                    env: 'PRO_NO',
                    pids: 301705,
                    
                    sessionDomain: 'https://id.opp.no',
                    
                    shortcode: 'opd',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1238';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opp.no/">
							Forsiden</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/mn24/">
							Næringsliv</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opp.no/meninger/">
							Debatt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/eavis?10&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/search/">
							Søk i arkivet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							RadioE6</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/webkamera/">
							Webkamera</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.opp.no">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.opp.no">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/no/opp/">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/sistenytt/2021/01/05/Radio-E6-23268202.ece">
							Kjøp bingoblokker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.opp.no/">
							Kjøp stillingsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.facebook.com/avisaopp">
							Følg OPP på Facebook</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/minside?aviskode=OPD">
							MinSide</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/bliabonnent?aviskode=OPD">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/vilkaar?aviskode=OPD">
							Abonnementsvilkår</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.buyandread.com/next/pub.htm?pub=avisaopp">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=33">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/2021/01/04/Dette-er-oss-i-nye-OPP-23231226.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opp.no/nyheter/2021/01/12/Dette-er-nye-OPP-23231813.ece">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opp.alda.no/personvern?0&aviskode=OPD">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/avisaopp/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/oppavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisaopp/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opp.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Svineriet kan stoppes, hvis laksenæringen vil betale</span>
							</h1>
					<div class="lead">
							Kontrollører på E6 i Rennebu stoppet i natt igjen åtte vogntog med blodig fiskevann som renner ut av vogntoget og ned på veiene. Problemet kan løses med tette laksekasser, mener artikkelforfatteren.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article23878470.ece/ydew4o/ALTERNATES/w{width}-default/laksevann.PNG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Meninger</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-05-05 12:00"><span class="label">Publisert:</span> 
                                                            05 mai 2021 12:00</time>
                                                    <time class="modified" datetime="2021-05-05 12:00"><span class="label">Sist oppdatert:</span> 
                                                            05 mai 2021 12:00</time>
                                            </div>                                            
                                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Om vinteren fryser dette vannet til is på vegen og det kan danne store istapper i hekken på vogntogene. Om sommeren kan det føre til sleipt og glatt føre, spesielt for motorsyklister. Det griser til dekket på fergene og skaper vond lukt på hvileplasser. Det er til fare for andre trafikanter. Ifølge Mattilsynet kan avrenning fra fisketransporter også representere en mulig fare for spredning av fiskesykdommer. Det er rett og slett noe svineri.</p><p>Et vogntog lastet med laks er fylt av nesten 900 kasser som hver inneholder 22 kilo laks. I hver kasse er det også mellom tre og fem kilo våt is. Det meste av denne smelter underveis. Så lenge vannet ikke samles opp, havner det på vegen. Til sammen dreier det seg om mellom 1.800 og 3.600 liter smeltevann per vogntog.</p><h2>Omdømmeproblem for bransjen</h2><p>Kontrollørene våre avdekker rennende last fra fisketransporter hver uke. De som blir stoppet får kjøreforbud fram til avrenningen er stanset. Sjåførens løsning på problemet er som oftest å senke temperaturen i kjølerommet. Når avrenningen etter hvert stanser, fortsetter turen. Da økes temperaturen, for fisken skal ikke være fryst, men fersk. Snart renner det fra lasten igjen. Vi har opplevd å stanse samme transport med rennende last flere ganger på en og samme tur. Problemet er like stort for norske som for utenlandske transportører.</p><p>Fiskeribransjen ser selv at dette er i ferd med å bli et omdømmeproblem. Før jul lanserte bransjeorganisasjonen Sjømatbedriftene en bransjestandard for fisketransport i samarbeid med Norges lastebileier forbund (NLF). Her presiseres det blant annet at temperaturen ved lasting og riktig regulering av temperaturen under transport vil få bukt med problemet. Så langt har dette dessverre ikke resultert i nevneverdig bedring langs vegene våre.</p><p>Bransjen har også bedt oss om å kartlegge hvilke transportører vi stopper med rennende last. Den jobben har vi startet.</p><h2>Går ikke langt nok</h2><p>Vi er glade for at bransjen selv ser problemet og ønsker forbedring. En egen bransjestandard for fisketransport er en god start. Vi mener imidlertid at bransjestandarden som kom før jul ikke går langt nok. Den mest åpenbare og effektive løsningen på problemet er å pakke fisken i kasser det ikke renner vann ut fra. Dette har vi som fagetat spilt inn til både fiskeribransjen og transportbransjen ved flere anledninger.</p><p>Slike kasser finnes på markedet. De brukes blant annet på fly, der det ikke er ønskelig med grisete fiskevann i lasterommene. Tilbakemeldingen vi så langt har fått fra fiskeribransjen er at det blir for dyrt å investere i slike kasser til vogntog. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Produsentene av transportkassene har imidlertid jobbet aktivt med å utvikle nye modeller som kan konkurrere i pris med dagens. Etter det vi har fått opplyst vil kassene som nå tilbys kun medføre en kostnadsøkning på 10 til 15 øre per kilo laks. Det jobbes med å få ned denne kostnaden enda mer. Jeg håper fiskeribransjen tar ansvar for trafikksikkerheten og miljøet og investerer slike kasser så raskt som mulig.</p><h2>Løsningen finnes</h2><p>Fiskerinæringen er i vekst. Det vil også føre til at antallet fisketransporter på norske veger vil øke de kommende årene. Dette er gode nyheter for både fiskerinæringen, transportbransjen og for Norge. Men dersom problemet med avrenning fra disse transportene ikke løses, er denne prognosen også en kilde til bekymring. En istapp på fem kilo som faller av på motorvegen vil kunne skape svært farlige situasjoner. Sleipt og glatt føre i sommerhalvåret som følge av fiskevann vil også kunne få fatale følger.</p><p>Jeg håper dette er det siste året vi må leve med dette problemet langs norske veger. Løsningen finnes allerede!</p><p><b>Av Kjetil Wigdel, avdelingsdirektør for Utekontroll i Statens vegvesen.</b></p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                </div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Meninger</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news     theme_meninger  ">
                                        <a  href="https://www.opp.no/meninger/2021/05/05/Svineriet-kan-stoppes-hvis-laksen%C3%A6ringen-vil-betale-23878471.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article23878469.ece/qqbyyc/ALTERNATES/w{width}-default/laksevann.PNG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Svineriet kan stoppes, hvis laksenæringen vil betale</span></h3></div></a></div>
                                <div class="article news     theme_meninger  ">
                                        <a  href="https://www.opp.no/meninger/2021/05/03/Disse-planene-handler-ikke-om-fortetting-men-om-fors%C3%B8pling-23900629.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article23136435.ece/q0ystt/ALTERNATES/w{width}-default/bregnevegen1.jpg"
							data-source=""
                            data-alt="Naboene har vært kritisk til utbyggingen siden planene ble kjent. Her fra en artikkel i desember 2020.&nbsp;
        
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Disse planene handler ikke om fortetting, men om forsøpling</span></h3></div></a></div>
                                <div class="article news     theme_meninger  payed">
                                        <a  href="https://www.opp.no/meninger/2021/05/01/Sov-ved-rattet-n%C3%A5-er-det-lobbykamp-i-tolvte-time-23878991.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article23891600.ece/ynbcb5/ALTERNATES/w{width}-default/d%C3%B8dssvingen%20nestavollan.jpg"
							data-source=""
                            data-alt="DCIM\152MEDIA\DJI_0012.JPG&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Sov ved rattet - nå er det lobbykamp i tolvte time</span></h3></div></a></div>
                                <div class="article news     theme_meninger  ">
                                        <a  href="https://www.opp.no/meninger/2021/04/29/Vil-det-bli-opprop-fra-ordf%C3%B8rerne-ogs%C3%A5-for-h%C3%B8yere-l%C3%B8nn-til-alle-kommunalt-ansatte-23886013.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opp.no/sistenytt/article23885934.ece/u0uml/ALTERNATES/w{width}-default/estenstad%20dalseg.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vil det bli opprop fra ordførerne også for høyere lønn til alle kommunalt ansatte?</span></h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 355.8 127" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/avisaopp/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/oppavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/avisaopp/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opp.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://opdalingen.alda.no/?aviskode=OPD" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:perroar@opp.no">Per Roar Bekken</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description">Mediehuset OPP: 72 42 40 04</dd>
    <dd class="info-item description">Radio E6: 72 42 20 80</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:redaksjonen@opp.no">redaksjonen@opp.no</a></dd>

    <dt class="info-item title">Markedsavdeling</dt>
    <dd class="info-item description"><a href="mailto:annonse@opp.no">annonse@opp.no</a></dd>

    <dt class="info-item title">Abonnement</dt>
    <dd class="info-item description"><a href="mailto:abonnement@opp.no">abonnement@opp.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Inge Krokanns veg 15 A</dd>
    <dd class="info-item description">7340 Oppdal</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Opp.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Opp.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Opp.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://opp.alda.no/personvern?0&aviskode=OPD">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'opp');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23878471',
					accessLevel: 'Free',
					
					category:'meninger'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222291968715708030',
                                siteId: '1139719373082246230',
                                site: 'opp',
                                newspapercode: 'opd',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 23878471
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'opd';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23878471';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Meninger';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23878471&pubId=216&meta=classic&objId=23878471&type=load&title=Svineriet+kan+stoppes%2c+hvis+laksen%c3%a6ringen+vil+betale&url=%2fmeninger%2f2021%2f05%2f05%2fSvineriet-kan-stoppes-hvis-laksen%25C3%25A6ringen-vil-betale-23878471.ece&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23878471&amp;pubId=216&amp;meta=classic&amp;objId=23878471&amp;type=load&amp;title=Svineriet+kan+stoppes%2c+hvis+laksen%c3%a6ringen+vil+betale&amp;url=%2fmeninger%2f2021%2f05%2f05%2fSvineriet-kan-stoppes-hvis-laksen%25C3%25A6ringen-vil-betale-23878471.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	